PDA

View Full Version : [FAQ] Voodoo Skript 1.6.x mit CS 1.5



Sith
21.10.2003, 17:01
Ich habe CS 1.5 und möchte das Voodoo Skript 1.6 nutzen. Die Quickbuyfunktion für eine Deagle mit Munition kauft aber nur die Munition und gibt die Meldung "Unknown command deagle" aus.


Antwort


Das Voodoo Skript in Version 1.6 ist nicht CS 1.5 tauglich und kann nur mit CS 1.6 einwandfrei benutzt werden! Du mußt dir das alte Skript in Version 1.53 (http://www.myrabbits.de/_voodooskript/Voodoo_Skript153.exe) herunterladen.