PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Der "Voodoo Skript Builder" geht nicht



!mp!
26.06.2004, 11:26
Ich habe das Script koreckt installiert und in cs funktiuniert es auch aber der "Voodoo Skript Builder" funktiuniert bei mir nicht!
Diese Fehler meldung steht dort:

Laufzeitfehler "393"

Die Komponente "Msflxgrd.ocx" oder eine ihrer abhängigkeiten ist nicht regestriert: Eine Datei fehlt oder ist üngültig.

..ich benutze aber kein anderes script oder cs tool. woran könnte das liegen?

cleric
26.06.2004, 15:25
lade dir mal die voodoo script runtimes (unter downloads >>> rabbits stuff) runter und installiere sie. ich denke dann sollte dein problem behoben sein.
cya

Voodoo
26.06.2004, 15:42
Danke Schakal :) Stimmt nämlich zu 100% deine Antwort

cleric
26.06.2004, 17:26
np! ich helfe doch gerne :)