+ Post New Thread
Page 3 of 3 FirstFirst 123
Results 21 to 24 of 24
  1. #21
    Join Date
    07.11.2001
    Location
    Deizisau
    Posts
    47,124
    Thanks
    Thanked 780 Times in 610 Posts

    Default

    60hz Bug unter Vista? Löl... ist mir gar nicht aufgefallen. Stell doch einfach vsync oder vertikale Syncronisation aus. Das brauchste in keinem Spiel so wirklich und das behebt den Fehler meist auch.
    This is my rabbit. Copy rabbit into your signature to help him on his way to world domination.

  2. #22
    Join Date
    14.03.2005
    Location
    Wangen i.A.
    Age
    34
    Posts
    1,107
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    so far ...100 fps geil zu zocken das einzigste prob = weder GammaCotrol noch powerstrip gehen

  3. #23
    Join Date
    07.11.2001
    Location
    Deizisau
    Posts
    47,124
    Thanks
    Thanked 780 Times in 610 Posts

    Default

    Bis es ein Tool gibt (oder jemand es findet) würde ich einfach in den Treibern ein Profil für CS einstellen, das einen stark erhöhten Gamma Wert besitzt. Du musst halt dann immer bevor du CS spielst dieses Profil auswählen. ATI hat dafür im SysTray ein Icon, mit dem man das schnell machen könnte. Bei NVidia müsstest du halt mal rumexperimentieren. InGame kannste die Gamma halt dann nicht mehr verstellen.
    This is my rabbit. Copy rabbit into your signature to help him on his way to world domination.

  4. #24
    Join Date
    14.03.2005
    Location
    Wangen i.A.
    Age
    34
    Posts
    1,107
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    ok dann werd ich das nachm arbeiten mal ausprobieren

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •