+ Post New Thread
Results 1 to 3 of 3
  1. #1
    Join Date
    10.07.2002
    Location
    Deutschland, Mainhatten-Frankfurt
    Posts
    415
    Thanks
    Thanked 0 Times in 0 Posts

    Default Fehler: Netzwerkkabel wurde entfernt!

    Gude,
    so hab wieder mal n prob
    Wenn ich ins i-net gehe kommt jede 20min. der fehler:

    LAN-VERBINDUNG
    Ihr Netzwerkkabel wurde entfernt.

    Und dann flieg ich aus n i-net.
    Das kotzt mich sowas von an , vorallem natürlich bei WARS oder wenn man mal einfach schön zocken will. Dann kann ich nähmlich immer wieder raus aus cs und warten bis er sich wieder neu eingeloggt hat (macht er automatisch). Aber mein Netzwerkkabel hat auch kein bruch oder sonstiges und wird auch net entfernt!
    Ich hoffe auf hilfe, bin hier am verzweifeln.
    thx und cya

  2. #2
    Join Date
    10.11.2001
    Location
    Tamm
    Posts
    469
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    Leider kann ich dir da au net helfen,dafür sind die freaks wie voodoo da.

    aber ne andere frage:hast du schon mal daran gedacht dir nen neuen rechner zukaufen?????
    weil irgendwie scheint bei dir nichts zu funktionieren!!!!!

    sorry ,aber das musste ich jetzt los werden.

    PS:mein rechner läuft seit 1 jahr stabil und ohne probleme......

  3. #3
    Join Date
    10.07.2002
    Location
    Deutschland, Mainhatten-Frankfurt
    Posts
    415
    Thanks
    Thanked 0 Times in 0 Posts

    Default frage ich mich auch manchmal.......

    jo ich sag doch ich hab den teufel in meinem rechner
    Ist zum kotzen. Aber soviel passiert nun auch net, ich meine so richtige probs. Das meiste was ich hier gepostet habe war ja allgemein fürn kumpel oder für n clan die probs hatten.
    Aber leude bitte helft mir, ich krieg hier echt noch die Krise.
    cya

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Fehler Meldung beim Builderstart
    By MinD in forum Support & Bugs
    Replies: 5
    Last Post: 05.09.2005, 21:10
  2. [Voodoo Script 1.6.6] Fehler im Buyscript
    By in forum Support & Bugs
    Replies: 5
    Last Post: 07.01.2005, 00:21
  3. Explorer Fehler -> Absturz
    By Castor in forum Hilfe, Support & Meinungen
    Replies: 5
    Last Post: 27.07.2004, 09:39
  4. MSFLXGRD.OCX Fehler
    By Kakashi in forum Support & Bugs
    Replies: 1
    Last Post: 06.04.2004, 18:41

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •