Beim starten vom Voodoo Skript Builder kommt die Fehlermeldung, dass irgend eine *.ocx oder eine *.dll fehlt. Hab ich was falsch gemacht?

Antwort

Nein du hast nichts falsch gemacht. Standardmäßig sollten diese Dateien schon auf jedem Betriebssystem ab Windows 2000 drauf sein. Für den Fall es fehlen dir die Dateien, kannst du sie mit diesem Installationspack das Betriebssystem updaten.