+ Post New Thread
Results 1 to 5 of 5
  1. #1
    Join Date
    03.01.2004
    Location
    Neustadt
    Age
    39
    Posts
    260
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    Couldn't write configsicherung.cfg.cfg

    das wird ständig in die console geschrieben, wenn ich was geändert hab. sonst funktioniert alles und ich bin super zufrieden mit dem script

    cu

  2. #2
    Join Date
    07.11.2001
    Location
    Deizisau
    Posts
    47,124
    Thanks
    Thanked 780 Times in 610 Posts

    Default

    Ja, da ist mir noch ein Fehler unterlaufen, der sich nicht wirklich auswirkt. Wenn du dir die Datei nochmal runterlädst, dürfte der Fehler weg sein.

    Grüßle
    This is my rabbit. Copy rabbit into your signature to help him on his way to world domination.

  3. #3
    Join Date
    03.01.2004
    Location
    Neustadt
    Age
    39
    Posts
    260
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    gut werde ich gleich mal ausprobieren ... thx

  4. #4
    Join Date
    03.01.2004
    Location
    Neustadt
    Age
    39
    Posts
    260
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    voo? ich hab mir das script nochmal gesaugt und installiert (das andere vorher natürlich deinstalliert) aber der fehler kommt immer noch. es funktioniert aber.
    cya

  5. #5
    Join Date
    07.11.2001
    Location
    Deizisau
    Posts
    47,124
    Thanks
    Thanked 780 Times in 610 Posts

    Default

    ja, die Fehlermeldung kommt immer beim starten von CS. Aber im Spiel, wenn du das Skript initialisierst dürfte sie nicht mehr kommen.

    Aber das ändert kein bisschen was an der Funktionalität des Skripts. Alles müsste gehen.

    Ich werde versuchen den Fehler noch weg zu bekommen und schreibe gerade auch einen neuen Installer fürs Skript.
    This is my rabbit. Copy rabbit into your signature to help him on his way to world domination.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Fehler Meldung beim Builderstart
    By MinD in forum Support & Bugs
    Replies: 5
    Last Post: 05.09.2005, 21:10
  2. [Voodoo Script 1.6.6] Fehler im Buyscript
    By in forum Support & Bugs
    Replies: 5
    Last Post: 07.01.2005, 00:21
  3. Fehler beim abspeichern
    By silverhawk in forum Support & Bugs
    Replies: 1
    Last Post: 20.10.2003, 22:11
  4. Fehler: Netzwerkkabel wurde entfernt!
    By D@YWaLKeR in forum Hilfe, Support & Meinungen
    Replies: 2
    Last Post: 13.09.2002, 19:23

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •