+ Post New Thread
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: 1&1

  1. #11
    Join Date
    26.09.2005
    Location
    Ludwigsburg
    Age
    36
    Posts
    976
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    Hab auch diese "Surf & Phone Box" direkt von 1&1... naja, eben wieder geflogen, allerdings war es wohl grad ne richtige Störung weil Tel auch nimmer geleuchtet hat und Power hatte geblinkt, aber sonst, wenn des andere passiert, dann leuchtet alles ganz normal

  2. #12
    Join Date
    26.09.2005
    Location
    Ludwigsburg
    Age
    36
    Posts
    976
    Thanks
    Thanked 0 Times in 0 Posts

  3. #13
    Join Date
    07.11.2001
    Location
    Deizisau
    Posts
    47,126
    Thanks
    Thanked 781 Times in 611 Posts

    Default

    hmmm, solltest du vielleicht mal ausprobieren.
    This is my rabbit. Copy rabbit into your signature to help him on his way to world domination.

  4. #14
    Join Date
    26.09.2005
    Location
    Ludwigsburg
    Age
    36
    Posts
    976
    Thanks
    Thanked 0 Times in 0 Posts

    Default

    Quote Originally Posted by Dark Voodoo
    hmmm, solltest du vielleicht mal ausprobieren.
    Mit dem Moden zwischenrein??
    Hab da auch schon meine Meinung dazu abgegeben... wäre dann ne echte Sauerei von AVM... und nun gestern wieder die Verbindung am 23 Uhr weggewesen... am Tag dazwischen auch

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •